股票怎么吃货(如何把握主力吃货的股票呢)

本指标为自用研判主力资金进入情况的指标,所有通达信软件均可使用,重点关注主力吃货线长期在超大主力吃货线以上的票,所有大牛股都跑不掉。急速建仓的天山股份,以及长期缓慢建仓的赣锋锂业 有图有真相

股票怎么吃货

股票怎么吃货

股票怎么吃货

股票怎么吃货

股票怎么吃货

源码如下:

{主力牛 选股预警公式}

A1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

A2:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

A3:=BARSLAST(CROSS(30,A1))<2 AND BARSLAST(CROSS(A1,50))<2;

A4:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;

A5:=A1>60 AND A2>70;

A6:=BARSLAST(CROSS(50,A1))<3 AND BARSLAST(CROSS(A1,50))<3;

A7:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;

A8:=A6 AND A7 AND MA(C,60)>REF(MA(C,60),1);

A9:=MA(C,10)>REF(MA(C,10),1) AND C>O AND REF(C

A10:=REF(CREF(MA(C,5),1) AND C/REF(C,1)>1.03 AND H/C<1.01;

波段抓牛:A3 AND A4 AND A5 OR A8 AND A9 AND A10;

源码如下:

{主力动向}

MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

A:=CROSS(MA1,MA2);

VOL1:=MA(VOL,5);

VOL2:=MA(VOL,10);

B:=CROSS(VOL1,VOL2);

DIF:=EMA(CLOSE,12) - EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

D:=CROSS(DIF,DEA);

XG:A AND B AND D ;

关注本头条号 更多惊喜 更多选股神器随时更新

关注本头条号 更多惊喜 更多选股神器随时更新

关注本头条号 更多惊喜 更多选股神器随时更新

本文由 股指资讯网 作者:股指资讯网 发表,其版权均为 股指资讯网 所有,文章内容系作者个人观点,不代表 股指资讯网 对观点赞同或支持。如需转载,请注明文章来源。

发表评论